Kabel werden warm ?

Zu den Schrauben, Kabeln und Streben des Audi TT Modells 8J, Baujahr 2006 und neuer
Manny
Beiträge: 10
Registriert: Fr Mär 31, 2017 1:10 am

Kabel werden warm ?

Beitragvon Manny » Mo Apr 03, 2017 12:28 am

Mir ist beim Basteln und reinigen eher zufällig aufgefallen, das beim Startvorgang meine Batteriemassekabel warm werden.
Ich hatte eine Motorwäsche gemacht und mich beim Anlassen eher zufällig auf die Batteriepole aufgestützt, sonst hätte ich gar nichts bemerkt.
Auch später als alles trocken war habe ich dann gecheckt und die werden tatsächlich warm, so ca. 40 Grad wie hohes Fieber.
Nach dem Anlassen kühlen die sich ab, also muss es damit zusammenhängen.
Starten tut der gute vorzüglich, ist immer sofort da. Ob kalt oder warmer Motor.
Eine Idee ob das etwas nicht i.O.ist ? :?:

Benutzeravatar
HerberTT
Site Admin
Beiträge: 4785
Registriert: Sa Okt 29, 2005 10:15 am

Re: Kabel werden warm ?

Beitragvon HerberTT » Mo Apr 03, 2017 6:43 pm

Hm, bei den Stromstärken ist jedes Öhmchen eine Hitzequelle.

Schon bei 1mOhm Übergangswiderstand sind das bei 300A Startstrom 90W Abwärme.
Wenn mich die Internet-Formelsammlung nicht trügt.
Servus,

Herbert Mauerer
Vorstand TT-Owners-Club e.V.
M-HM 4321
TTS QP
scubablau 8-)

Manny
Beiträge: 10
Registriert: Fr Mär 31, 2017 1:10 am

Re: Kabel werden warm ?

Beitragvon Manny » Di Apr 04, 2017 12:58 pm

Danke, das hatte ich jetzt gar nicht bedacht (Schäm, sollte ich eigentlich wissen) Stand eh nur auf meiner "To-Do" Liste. Kommt man halt nicht immer gleich drauf. Danke auf jeden Fall.


Zurück zu „Technik 8J (2006-2014)“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast