Beiträge von Nikkes08

    Hallo zusammen,
    da ich einen Defekt in meinem BOSE-System habe, möchte ich versuchen ein Chorus Radio anstelle meines Concerts zu verbauen. Ist das vergebene Liebesmühe, da ich da eventuell keinen Ton aus den Lautsprechern erhalte ?
    Oder ist es einen Versuch wert.
    Sind die Chorus eigentlich BOSE-kompatibel ?
    Mir ist es nicht wichtig, ob das BOSE System weiterhin intelligent arbeitet. Ich möchte nur Klang aus den vorderen Lautsprechern haben.
    Lieben Gruß und Frohe Ostern


    Nikkes

    Jebbet nicht.....
    Also, der Lautsprecher scheint okay. Werde jetzt mal in der Bucht ein kaputtes Concert mit defektem Lautstärkeregler ersteigern und das erst mal probieren....
    Ich hatte BOSE mal angeschrieben, die haben auch zunächst erst mal dazu geraten, ein Kabel von der rechten Tür zur linken zu ziehen um den LS zu überprüfen.
    Ich finde das System zwar ganz interessant, aber wenn dann mal was kaputt geht.....
    Ich finde auch nirgendswo Referenzwerte um die Anlage mal mit nem Multimeter duchzumessen.
    Schade eigentlich.

    Hallo,
    mal ein kurzes Update. Ich bin ziemlich gefrustet und mit dem Latein am Ende.
    Lautsprecher vorne links: Funktioniert
    Lausprecher hinten links : funktioniert
    SubWooFer : funktioniert
    Lautsprecher hinten rechts : funktioniert
    Lautsprecher vorne rechte : OHNE FUNKTION. Männo......


    Heute habe ich die Seitenverkleidung abgemacht und mir die Steckverbindungen angeschaut.
    Alle Steckverbindungen, auch die zu dem Lautsprecher, sind angeschlossen. Also ist nichts losvibriert oder so.


    Wo kann ich denn jetzt weitersuchen ? Hat da jemand einen Tip für mich ?


    Gruß


    Nikkes

    Hallo Veit,


    genau darum geht es mir ja. Ich will gar keine neuen Teile kaufen, da ich das Concert 1 mit BOSE-System ganz klasse finde. Ich habe die Hoffnung, dass hier jemand entweder mal den gleichen Fehler hatte und weiß, wo die Stelle zu finden ist oder jemand hier ist, der vielleicht (mehr) Ahnung von dem Thema hat als ich.


    "Normale" Autoradios habe ich schon reichlich aus- und eingebaut. Aber mit einem Soundprozessor und aktiven Lautsprechern habe ich recht wenig Erfahrung.


    Ergo : LS rechts ohne Funktion, BOSE erscheint beim Einschalten im Display, Lichtmaschinensurren ist im rechten Lautsprecher zu hören, Fader und Balance lassen sich regulieren (obwohl bei BOSE teils deaktiviert) und ich würde lieber einige technische Fragen beantwortet haben bevor ich mich an der Türverkleidung oder anderen Stellen vergreife. Bin mir da nicht zu schade selbst zu schrauben (Habe vor Ewigkeiten mal eine KFZ´ler Ausbildung gemacht), und gerade deshalb auch nicht zu eitel Leute zu fragen, die mehr Ahnung haben als ich.


    Lieben Dank für Deine Mühen und Deine Antwort.


    Gruß


    Nikkes

    Hallo Zusammen,


    ich habe ein Problem mit meinem Audi Concert 1 mit BOSE System.
    Im Display erscheint für ein paar Sekunden der Schriftzug BOSE.
    Der Fader und die Balance lassen sich BEIDE einstelle.
    Die Lautsprecher auf der rechten Seite geben ein (Lichtmaschinen?)-Surren von sich, aber keinerlei
    Musik.
    Bevor ich mir jetzt ein anderes Radio einbaue, habe ich mich schon mal schlau gemacht und die Foren
    durchwühlt. Das habe ich rausgefunden :
    1. Fader dürfte bei BOSE-System gar nicht einzustellen sein.
    2. Für ein anderes Radio müsste ich einen Adapter (z.B. DIETZ 17005) für 80 (!) Euro kaufen.
    3. Einen Einbauadapter (ibäy 3 €) bräuchte ich auch noch


    Aber :
    Vielleicht gibt es hier jemanden der einen Tip für mich hat, wie ich mein Concert weiter nutzen könnte.
    Finde das BOSE-System eigentlich gar nicht schlecht und das Concert sieht optisch im TT gut aus.


    Recht herzlichen Dank für Eure Mühen schon mal im Voraus


    Hoffnungsvoll


    Nikkes